تبلیغات
پشتیبانی وردپرس پشتیبانی سایت


امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
هشدار به کاربران در تمام نسخه های وردپرس
#1
با سلام متاسفانه از نظر امنیتی باگ هایی و جود دارد که هنوز وردپرس نسبت به رفع آنها اقدامی صورت نداده است
لذا با توجه به هک های جدید لازم می دانیم که به کاربران عزیز اعلام کنیم که
1- بر روی پوشه ادمین پسورد گذارید
2-  از پسوردهای کمی مشکل استفاده نمایید
3- فایل کانفیگ را بر روی دسترسی 444 قرار دهید
با تشکر پارسایی
طراحي انواع قالب ، طراحي افزونه ، طراحي سايت ، برنامه نويسي وب

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.


پاسخ
تبلیغات
تبلیغات ارزان تبیلغات
#2
نمونه ای از حفره های امنیتی جدید . لینک زیر را مشاهده کنید.

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.
پاسخ
#3
کااش همین بود که در لینک داده بودی وضع خرابتر از این حرفاست
منتظر نسخه جدید باید بود
طراحي انواع قالب ، طراحي افزونه ، طراحي سايت ، برنامه نويسي وب

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.


پاسخ
#4
سلام
آقا یه سوال
چطور باید رو پوشه ادمین پسورد بزارم؟؟؟
از filezilla میشه یا باید برم تو cpanel ??
پاسخ
#5
وارد سی پنل بشید و پسورد دایرکتوری را بزنید
طراحي انواع قالب ، طراحي افزونه ، طراحي سايت ، برنامه نويسي وب

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.


پاسخ
#6
سلام

این مشکل از نسخه 3 وجود داشت که شرکت هاستینگ سایت هام به من گفته بود این کار ها را انجام بدم
پاسخ
#7
نه عزیزم اونا برای امنیت گفته بودند
وحشت این وضعیت در نسخه 4 خودش را نشون داد
طراحي انواع قالب ، طراحي افزونه ، طراحي سايت ، برنامه نويسي وب

دیدن لینک ها برای شما امکان پذیر نیست. لطفا ثبت نام کنید یا وارد حساب خود شوید تا بتوانید لینک ها را ببینید.


پاسخ


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان